Article View: pl.news.czytniki
Article #101204Re: Lista 58 żywych serwerów news
From: Andrzej P. Wozniak
Date: Sun, 05 Jan 2020 17:45
Date: Sun, 05 Jan 2020 17:45
29 lines
2590 bytes
2590 bytes
Osoba podpisana jako Borneq <borneq@antyspam.hidden.pl> w artykule <news:5e11ec5b$0$518$65785112@news.neostrada.pl> pisze: > W dniu 2020-01-05 o 14:47, Borneq pisze: >> Znalazłem jeszcze >> https://github.com/sanderjo/check-ssl-newsserver/blob/master/potential-ss >> l-newsservers.txt - 1363 nazwy! > > Jakie RFC warto przeczytać > na pewno RFC 3977, a RFC 977 jest przestarzałe ale czy ma coś > dodatkowego, czego nie ma w 3977? > W Wikiedii czytamy: > W roku 2000 w RFC 2980 ↓ opisano powszechnie używane rozszerzenia > standardu NNTP, obecnie te rozszerzenia zostały opisane w standardach > RFC 4643 ↓ i RFC 4644 ↓. > i jeszcze format wiadomości w 1036 Zamierzasz umrzeć głupszy niż się urodziłeś? Masz problem z przeczytaniem, że RFC 977 i 1036 zostały dawno temu zastąpione? Przykładowo na temat Lines pisałem tu siedem i pół roku temu. Jeśli już chcesz sięgać do Wikipedii, to weź en wiki, bo nasi Usenetu nie lubieją. -- Andrzej P. Woźniak uszer@pochta.onet.pl (zamień miejscami z<->h w adresie) Vas prohlizec nepodporuje grafiku techto stranek. Nainstalujte si Internet Explorer 5 a vyssi.
Technical Details
Message-ID:
<5e1220f4$1$538$65785112@news.neostrada.pl>Path:
mbox-mo1.pugleaf.net!news-archive.icm.edu.pl!news.icm.edu.pl!newsfeed.pionier.net.pl!3.eu.feeder.erje.net!feeder.erje.net!weretis.net!feeder7.news.weretis.net!feeder2.ecngs.de!ecngs!feeder.ecngs.de!border1.nntp.ams1.giganews.com!nntp.giganews.com!newsfeed.neostrada.pl!unt-exc-02.news.neostrada.pl!unt-spo-a-01.news.neostrada.pl!news.neostrada.pl.POSTED!not-for-mailReferences:
<5e0f88eb$0$540$65785112@news.neostrada.pl> <5e10c8f3$0$547$65785112@news.neostrada.pl> <5e112fe0$0$17362$65785112@news.neostrada.pl> <5e11be5b$0$508$65785112@news.neostrada.pl> <5e11e90a$0$17362$65785112@news.neostrada.pl> <5e11ec5b$0$518$65785112@news.neostrada.pl>Show Full Headers
Complete Article Headers
Path: mbox-mo1.pugleaf.net!news-archive.icm.edu.pl!news.icm.edu.pl!newsfeed.pionier.net.pl!3.eu.feeder.erje.net!feeder.erje.net!weretis.net!feeder7.news.weretis.net!feeder2.ecngs.de!ecngs!feeder.ecngs.de!border1.nntp.ams1.giganews.com!nntp.giganews.com!newsfeed.neostrada.pl!unt-exc-02.news.neostrada.pl!unt-spo-a-01.news.neostrada.pl!news.neostrada.pl.POSTED!not-for-mail From: "Andrzej P. Wozniak" <uszer@poczta.onet.pl.invalid> Newsgroups: pl.news.czytniki References: <5e0f88eb$0$540$65785112@news.neostrada.pl> <5e10c8f3$0$547$65785112@news.neostrada.pl> <5e112fe0$0$17362$65785112@news.neostrada.pl> <5e11be5b$0$508$65785112@news.neostrada.pl> <5e11e90a$0$17362$65785112@news.neostrada.pl> <5e11ec5b$0$518$65785112@news.neostrada.pl> Subject: Re: Lista 58 żywych serwerów news Date: Sun, 5 Jan 2020 18:45:05 +0100 Organization: <news.tpi.pl> MIME-Version: 1.0 X-Priority: 3 X-MSMail-Priority: Normal X-Newsreader: Microsoft Outlook Express 6.00.2900.5931 User-Agent: OE PowerTool 4.5.3 X-MimeOLE: Produced By Microsoft MimeOLE V6.00.2900.7681 X-Operating-System: Windows XP Home PL / POSReady 2009 Lines: 30 Message-ID: <5e1220f4$1$538$65785112@news.neostrada.pl> NNTP-Posting-Host: 84.10.60.130 X-Trace: 1578246388 unt-rea-a-02.news.neostrada.pl 538 84.10.60.130:3911 X-Complaints-To: abuse@news.neostrada.pl Content-Type: text/plain; charset=UTF-8 Content-Transfer-Encoding: 8bit