Thread View: pl.comp.os.hp-ux
2 messages
2 total messages
Started by Adam
Tue, 29 Jun 2004 08:45
xntpd i zgodnosc z RFC868
Author: Adam
Date: Tue, 29 Jun 2004 08:45
Date: Tue, 29 Jun 2004 08:45
5 lines
909 bytes
909 bytes
czy usluga xntpd z hpux jest zgodna z RFC868? -- Wysłano z serwisu OnetNiusy: http://niusy.onet.pl
Re: xntpd i zgodnosc z RFC868
Author: Wojciech Myszka
Date: Tue, 29 Jun 2004 09:42
Date: Tue, 29 Jun 2004 09:42
13 lines
1261 bytes
1261 bytes
Adam <adamxxxx@buziaczek.pl> wrote: > czy usluga xntpd z hpux jest zgodna z RFC868? A co mówi manual (pisze się man xntpd i czyta się, że: "xntpd is a complete implementation of the Network Time Protocol (NTP) version 3, as defined by RFC-1305, but also retains compatibility with version 1 and 2 servers as defined by RFC-1059 and RFC-1119, respectively." Sa różnice... -- Wojtek ---(___C'>
Thread Navigation
This is a paginated view of messages in the thread with full content displayed inline.
Messages are displayed in chronological order, with the original post highlighted in green.
Use pagination controls to navigate through all messages in large threads.
Back to All Threads